1. THÔNG BÁO TUYỂN ADMIN DIỄN ĐÀN 2013
    Tìm kiếm nhà trọ - Ở ghép
    THÔNG BÁO BÁN ÁO SPKT.NET CHO THÀNH VIÊN DIỄN ĐÀN


    HÃY TÌM KIẾM Ở ĐÂY TRƯỚC KHI ĐẶT CÂU HỎI
    {xen:phrase loading}

Các pro cho mình hỏi chút nhé!

Thảo luận trong 'Điện công nghiệp' bắt đầu bởi langthang0604, 10 Tháng mười một 2010.

  1. langthang0604 New Member

    Số bài viết: 1
    Đã được thích: 0
    Điểm thành tích: 0
    Tình hình là mình đang nhận sửa chữa 1 điện 1 căn nhà 2 tấm! Khi mình đóng CB lên thì toàn bộ thiết bị điện trong nhà hoạt động bình thường! 30p sau thì CB tổng tự đóng, mất điện toàn bộ, mình kiểm tra từng tầng thì tầng 2, bị sự cố. Mở hộp nối ra mình thấy nước nhỏ 1 vài giọt. Mình nghĩ do CB tầng xài lâu ngày nên độ nhạy cao, thay cái 40c= 63c. Đóng điện lại lần nữa vẫn hoạt động bình thường. 30p sau lại mất @@ lần này thì chỉ CB tổng đóng, CB tầng vừa thay thế không đóng~X(. Ktra từng đầu dây và thiết bị thì không có dấu hiệu chập gì @@ Ai biết chỉ mình cách khắc phục nhé ! Thanks !!!!!!!!;;)
  2. spkt10302 New Member

    Số bài viết: 44
    Đã được thích: 3
    Điểm thành tích: 0
  3. nguyenhongvu_ckd08 New Member

    Số bài viết: 300
    Đã được thích: 0
    Điểm thành tích: 0
  4. thienvanthan New Member

    Số bài viết: 1
    Đã được thích: 0
    Điểm thành tích: 0
    chắc chắn là bị sự cố tầng 2 rùi . nhueng ma hãy kiểm tra lần lượt nhe, ngắt cb tầng 1 đi , chỉ mở cb sự cố tầng 2 thui ,sau do chờ xem có sự cố hay không .nếu có hay ngắt lần lượt từng thiết bị ở lầu 2 để xem bị ngắn mạch ở thiết bị nào , tôi thấy cách đó là hay nhất . rùi khắc phục sự cố ở thiết bị ngắn mạch ,có j thì liên hệ lại mình nha
  5. Minh Hao New Member

    Số bài viết: 266
    Đã được thích: 0
    Điểm thành tích: 0
    cái này theo em
    anh vào webdien.com ak ở đó có nhìu anh chị có kinh nghiệm nhìu lắm, anh chị đó sẽ chỉ lại cho anh,
    chúc anh thành công!

Chia sẻ trang này