1. THÔNG BÁO TUYỂN ADMIN DIỄN ĐÀN 2013
    Tìm kiếm nhà trọ - Ở ghép
    THÔNG BÁO BÁN ÁO SPKT.NET CHO THÀNH VIÊN DIỄN ĐÀN


    HÃY TÌM KIẾM Ở ĐÂY TRƯỚC KHI ĐẶT CÂU HỎI
    {xen:phrase loading}

Máy tính hư cần mọi người giúp

Thảo luận trong 'Thảo Luận' bắt đầu bởi cba, 5 Tháng tám 2010.

  1. cba Member

    Số bài viết: 567
    Đã được thích: 0
    Điểm thành tích: 16
    Máy tính khởi động nó chỉ có lên được mấy dòng chữ màu đen rồi đứng yên(chưa tới chỗ để vào được BIOS, Ổ đĩa CD cũng không có điện). thỉnh thoảng khời động thì nó lên( chạy bình thường k có dấu hiệu của virus), tự đông tắt máy. vậy có phải nguồn bị chập chờn không vậy, hay là hư main
  2. pro_and_brao Moderator

    Số bài viết: 484
    Đã được thích: 8
    Điểm thành tích: 18
    máy mình ngày trước cũng bị như thế.khả năng cao vẩn là bị sụt áp nguồn. bạn thử tháo nguồn ra đo đạc chỉnh lại xem sao.
  3. cba Member

    Số bài viết: 567
    Đã được thích: 0
    Điểm thành tích: 16
    tiếc là mình k biết đo làm sao cả. cũng không có thiết bị để đo, chắc phải mang ra tiệm thôi.
  4. thuongdt New Member

    Số bài viết: 791
    Đã được thích: 0
    Điểm thành tích: 0
    Máy mình cũng bệnh đó. Bình thường thì dùng chả sao, đến thời kì thì hixhix.
    Hên thì vào được BIOS, mà vào được BIOS thì cũng chẳng có Detect ổ cứng.
    Mình cũng nghĩ do nguồn, nhưng chưa có đk thay
  5. admin Administrator

    Số bài viết: 683
    Đã được thích: 64
    Điểm thành tích: 28
  6. thuongdt New Member

    Số bài viết: 791
    Đã được thích: 0
    Điểm thành tích: 0
    hiện tượng của bạn ấy cũng giống máy em nên theo em ko phải do RAM

    Khi bạn nhấn Power mà ko vào được BIOS, Nếu như bạn rút dây nguồn của HDD ra và vào đc BIOS thì chắc chắn giống hệt mình luôn.
    Khi đó cắm lại HDD và thử rút CD/DVD Rom ra thử, nếu do nguồn chập chờn thì có thể vào được sau 2 3 lần bật tắt, hjhj
  7. cba Member

    Số bài viết: 567
    Đã được thích: 0
    Điểm thành tích: 16
    Mình thử rồi khởi động thì ổ CD không có điện, rút HDD ra cũng không vào được BIOS. nhưng lâu lâu khởi động thì nó lại nên bình thường
  8. cindar New Member

    Số bài viết: 105
    Đã được thích: 0
    Điểm thành tích: 0
    Cái này 90% nguyên nhân là do keo tản nhiệt ở CPU lâu ngày bị khô và tiếp xúc giữa quạt tản nhiệt và CPU ko được tốt( tất nhiên là bỏ qua khả năng là chết main).
    Gặp trường hợp này bạn có thể chạy ra các tiệm máy tính để xin chút keo tản nhiệt về hoặc mua luôn một hộp để dành ( hộp nhỏ chỉ có 9k ).
    Bạn mở thùng máy, gỡ 4 chốt khóa quạt CPU ra sẽ thấy 1 lớp nhựa trắng trên bề mặt CPU, đừng gỡ CPU ra, cứ để đấy và dùng giấy hoặc 1 vật ko quá sắc để cạo lớp keo ấy đi, cả trên CPU và trên đế tiếp xúc của quạt.
    Sau đó bạn nên vệ sinh cái quạt đó đi, bôi keo lên đế quạt và CPU rồi gắn quạt vào, thật chặt nhá. ( nhớ chú ý vị trí jumper nguồn của quạt, khi gỡ quạt ra có 1 cái dây cấp nguồn cho nó ta phải gỡ ra, giờ lắp vào chỗ , thường có tên là CPU Fan).
    Nhân tiện bạn nên vễ sinh máy luôn đi, định kì 3 tháng 1 lần ^^
    Chúc bạn mau có máy để sài ^^

Chia sẻ trang này